Le lancement des concours ne fonctionne plus

SCooT est un outil qui vous permet de mieux gérer vos concours et de les faire plus rapidement et plus efficacement. Si vous ne le connaissez pas venez le découvrir ici et si vous l'utilisez déjà venez partager votre expérience et peut-être voir de nouvelles astuces.
Répondre
luke45
Messages : 2
Inscription : dim. 1 févr. 2009 20:53

Le lancement des concours ne fonctionne plus

Message par luke45 » jeu. 7 juin 2018 00:23

Bonjour à tous
Je viens de relancer, non sans difficulté, Scoot qui prenait la poussière depuis des années dans un coin de mon PC (W10 64 bits).
MAJ vers la 3.2 faite, importation des concours réalisées,non sans mal, mais cela fonctionne maintenant.
Mais aucun concours ne se lance dans un navigateur (je les ai tous essayé) et sur le panneau de droite mes concours semblent tous bloqués en 1970 ...argghhh [Oo] :-( :-( [peur]
Avez-vous une solution ?
Avatar de l’utilisateur
jacota
*****
Messages : 4508
Inscription : mar. 17 juil. 2012 21:25

Re: Le lancement des concours ne fonctionne plus

Message par jacota » jeu. 7 juin 2018 22:32

bonjour, je trouve ton message à l' instant ..

je crois que ce problème a déjà été abordé en forum, et si je me souviens bien, c' était bien une histoire de mise à jour...

sinon dans ton scoot, à droite de ta grande fenêtre, à côté de l' url, tu as le symbole IE allumé ou éteint pour lancement automatique ou non ( avec clic droit )..

il faut rechercher dans le forum, cette histoire de 1970 me rappelle qquechose .. ;-)
luke45
Messages : 2
Inscription : dim. 1 févr. 2009 20:53

Re: Le lancement des concours ne fonctionne plus

Message par luke45 » dim. 10 juin 2018 19:31

Merci pour ta réponse.
C'était bien une question de MAJ.
J'étais déjà en version 3.2, j'ai appliqué de nouveau la MAJ...et bien...retour en 2018
Tout bête ... [GRRRR] ;-p
Merci encore
Répondre