ben le site bugs sur forum sous google chrome

Vous avez une question sur le fonctionnement de Concoors.net ? Une idée pour faire évoluer Concoors.net ? Venez nous en parler (ou donner votre avis sur les idées des autres), on ne promet pas de tout faire mais on réfléchira sérieusement à tout ...

Modérateur : Référenceurs

Répondre
Avatar de l’utilisateur
villeneuvedascq
*****
Messages : 1365
Inscription : lun. 8 janv. 2018 20:15

ben le site bugs sur forum sous google chrome

Message par villeneuvedascq » dim. 25 mars 2018 15:46

Index du forum
Informations
L’enregistrement est temporairement désactivé.
Index du forum ----- Index du forum
Informations
Désolé mais vous n’êtes pas autorisé à utiliser le système de recherche.
Index du forum -- Vous devez être connecté pour poster dans ce forum.
Nom d’utilisateur:
villeneuvedascq
Mot de passe:
•••••••
J’ai oublié mon mot de passe
Renvoyer l’e-mail de confirmation
Me connecter automatiquement à chaque visite
Cacher mon statut en ligne pour cette session
Connexion -- Espace Membre
Bienvenue, villeneuvedascq.
> Accéder à mon profil
> Parrainer un ami
Se déconnecterDuplicate entry '9254-2018-03-25 15:45:35' for key 'user_id' :'( :-# [nul]
benamrouche
Avatar de l’utilisateur
jacota
*****
Messages : 6709
Inscription : mar. 17 juil. 2012 21:25

Re: ben le site bugs sur forum sous google chrome

Message par jacota » dim. 25 mars 2018 20:42

j' ai eu ça aussi une fois ou 2 récemment, je me suis reconnectée et ensuite ok
Avatar de l’utilisateur
FloFlo
*****
Messages : 6918
Inscription : lun. 7 mars 2011 22:05

Re: ben le site bugs sur forum sous google chrome

Message par FloFlo » dim. 25 mars 2018 21:02

Moi ça bugge depuis plusieurs jours sous FF...
Flo
Avatar de l’utilisateur
PotDeNutella
Administrateur du site
Messages : 3011
Inscription : jeu. 29 mai 2008 15:13

Re: ben le site bugs sur forum sous google chrome

Message par PotDeNutella » mar. 27 mars 2018 10:12

villeneuvedascq a écrit :Désolé mais vous n’êtes pas autorisé à utiliser le système de recherche.
Index du forum -- Vous devez être connecté pour poster dans ce forum.
Normalement quand tu as ce message il suffit effectivement de se déconnecter / reconnecter.
Tu peux aussi te connecter via un petit formulaire qui devrait apparaître tout en bas du forum
my name is Nutella ... PotdeNutella
paulmusique
Messages : 1
Inscription : mer. 7 févr. 2024 14:18

Re: ben le site bugs sur forum sous google chrome

Message par paulmusique » mer. 7 févr. 2024 14:21

J'ai également rencontré cette situation une ou deux fois récemment. J'ai simplement procédé à une reconnexion, et tout est ensuite rentré dans l'ordre.
Avatar de l’utilisateur
jacota
*****
Messages : 6709
Inscription : mar. 17 juil. 2012 21:25

Re: ben le site bugs sur forum sous google chrome

Message par jacota » ven. 9 févr. 2024 10:11

paulmusique a écrit :
mer. 7 févr. 2024 14:21
J'ai également rencontré cette situation une ou deux fois récemment. J'ai simplement procédé à une reconnexion, et tout est ensuite rentré dans l'ordre.
merci de cette confirmation ;-)
Répondre